JoomWeb

  • Full Screen
  • Wide Screen
  • Narrow Screen
  • Increase font size
  • Default font size
  • Decrease font size
ようこそ, ゲスト
ログイン または ユーザ登録して下さい.    パスワードを忘れましたか?

最新バージョンの Joomla! を使いましょう!
(1 人が閲覧中) (1) ゲスト
セキュリティ
下部へ移動するページ: 1
トピック: 最新バージョンの Joomla! を使いましょう!
#13
最新バージョンの Joomla! を使いましょう! 4 年, 7 ヶ月前 カルマ: 0
この半年の間に Joomla! の古いバージョンを狙ったサイト攻撃が複数報告されています。攻撃によって当該サイトはさまざまな被害を被りますが、そればかりでなく、踏み台として使われることによって他のサイトにも被害を及ぼしてしまう恐れがあります。

対策として常に最新バージョンの Joomla! を使用することを強くおすすめします。

2012年9月20日現在の最新バージョンは以下のとおりです。

Joomla! 1.5系: 1.5.26
Joomla! 2.5系: 2.5.7

古いバージョンをお使いの場合は最新バージョンへのアップグレードを強くおすすめします。

なお Joomweb では Joomla! のアップグレードをサポートしております。こちら よりお気軽にお問い合わせください。
管理者は一般書き込みアクセスを無効にしています。
 
上部へ移動するページ: 1